Commits

iorodeo committed 286fc9e

Removed scipy as requirement from python installation instructions.

Comments (0)

Files changed (1)

python/Colorimeter/INSTALL.txt

   * pyserial
   * PyQt4 
   * numpy >= 1.3.0
-  * scipy >= 0.7.0
   * matplotlib >= 0.99
   * PyYaml >= 3.09