Update code to support jedi 0.17.0

Create issue
Issue #118 closed
M. Gronle created an issue

Jedi 0.17.0 deprecated some parameters of the Script class. Modify the itomJediLib.py module to support this.

Comments (1)

  1. Log in to comment