Commits

Mikhail Korobov  committed 97ea6d8

Recommendation to use 1.0.3 for django < 1.2 in README

  • Participants
  • Parent commits d582b99

Comments (0)

Files changed (1)

 
 Dependencies
 ============
-* Django_ 1.2 and above. For earlier versions, try version 1.0.2 of
+* Django_ 1.2 and above. For earlier versions, try version 1.0.3 of
   django-coverage.
 * coverage.py_