Issue #14 invalid

easy_install doesn't work

Dave Evans
created an issue

running: easy_install polib currently doesn't work as the current version is listed 0.5.4 which isn't available in the download section here.

Work around is to run easy_install polib==0.5.3 which does exist.

Comments (1)

  1. Log in to comment