Commits

Anonymous committed abe3d9b

adding >= to sci.py in requirements.txt as this package version does not exist in pypi.python.org

Comments (0)

Files changed (1)

 argparse>=1.1
 nltk>=2.0b8
 numpy==1.3.0
-scipy==0.7.0
+scipy>=0.7.0