Source

irc / README

Diff from to

File README

 
 Requirements:
 
-  * Python 2.2 or newer.
+  * Python 2.3 or newer.
 
 Installation: