Source

irc / README

Diff from to
 
 Requirements:
 
-  * Python 2.6 or newer (but not Python 3 yet).
+  * Python 2.6 or newer (including Python 3!).
 
 Installation: