Source

Ochs / python-packages / requirements.txt

Django==1.1.1
django-cms==2.0.2
django-haystack==1.0.1-final
Whoosh==0.3.9
Spawning==0.9.2
simplejson==2.0.9
South==0.6.2
django-compress==1.0.1
ipython==0.10
psycopg2==2.0.12
pycurl==7.18.1
python-memcached==1.44
flickrapi==1.3
python-packages/Imaging-1.1.6.tar.gz
python-packages/django-reversion-1.2.tar.gz
-e git://github.com/arthurk/django-disqus.git#egg=disqus
-e git://github.com/brosner/django-mptt.git#egg=mptt