1. JD Brennan
  2. winerecord

Overview

HTTPS SSH
To build and run this app you need to have

1) Java JDK 6
   http://java.sun.com/javase/downloads/index.jsp
2) Ant 1.7
   http://ant.apache.org/bindownload.cgi
3) Google App Engine SDK
   http://code.google.com/appengine/downloads.html

Either place the appengine-sdk two levels above this directory
or edit build.xml (line 2) to point to it.

For some information about the structure of the code see:

http://blog.fandle.com/2010/03/using-jarc-with-app-engine.html

JD Brennan
March 2010