Source

cffi / setup.py

Diff from to

File setup.py

     },
 
     install_requires=[
-        # pycparser 2.08 no longer contains lextab.py/yacctab.py
-        # out of the box, which looks like a bug
-        'pycparser<=2.07',
+        'pycparser',
     ]
   )