Should mention that httplib2 is a requirement

Issue #1 new
Steve Steiner
created an issue

In fact, any sort of README or doc would be helpful, but this requirement should be stated since there's no setup.py or anything to instal it for you.

Comments (0)

  1. Log in to comment