Source

py-pushnotify / requirements_dev.txt

1
2
3
4
5
coverage==3.5.2
distribute==0.6.28
epydoc==3.0.1
hghooks==0.5.2
nose==1.1.2