dependency upper bound (containers < 5)

Create issue
Issue #1 new
Özgür Akgün created an issue

Any reason why "containers < 5"?

This stops me from using the package together with others which use containers-5.

Thanks, Ozgur

Comments (4)

  1. Özgür Akgün reporter

    I just sent the maintainer an email about this, let's see if they respond. (ref #2)

  2. Log in to comment