Overview

you need http://www.doughellmann.com/docs/sphinxcontrib.spelling/ installed to
run a sphinx build