Bump the version of Mochweb to 1.7.1

Issue #20 new
Anonymous created an issue

Increase the version of Mochiweb to 1.7.1 else the make fails in deps target.

Comments (1)

  1. Log in to comment