Commits

Takeshi Komiya committed e75d87a

* Update version

Comments (0)

Files changed (1)

blockdiag/setup.py

 This module needs blockdiag_.
 '''
 
-requires = ['blockdiag>=0.6.7', 'Sphinx>=0.6']
+requires = ['blockdiag>=0.8.0', 'Sphinx>=0.6']
 
 setup(
     name='sphinxcontrib-blockdiag',
-    version='0.7.2',
+    version='0.8.0',
     url='http://bitbucket.org/birkenfeld/sphinx-contrib',
     download_url='http://pypi.python.org/pypi/sphinxcontrib-blockdiag',
     license='BSD',