Source

DjangoCon 2011 Notes / docs / requirements.txt

1
2
3
4
django==1.3
sphinx==1.0.7
django-coverage==1.2.1
coverage==3.4