Source

Lightning Talks / requirements.txt

Diff from to

File requirements.txt

 django-social-auth==0.5.10
 django-tastypie==0.9.9
 django-uni-form==0.8.0
+Unipath==0.2.1
+psycopg2==2.4.2