Source

Lightning Talks / requirements.txt

Diff from to

requirements.txt

 django-uni-form==0.8.0
 Unipath==0.2.1
 psycopg2==2.4.2
+django-oembed==0.1.3