cannot install on rstudio

Issue #158 new
Former user created an issue

When I try to install package mixOmics on rstudio I get this error : package ‘mixOmics’ is not available (for R version 3.4.4) I have uploaded R version but still having the same error

Comments (0)

  1. Log in to comment