Updated package to use dplyr

Issue #14 resolved
Jason Vander Heiden
created an issue

Updated alakazam, and associated prototype packages, to use dplyr - including use of data_frame() and rbind_rows().

Comments (3)

  1. Log in to comment