Issue #1 new

inspect.getcallargs requires python >= 2.7

Mikhail Korobov
repo owner created an issue

No description provided.

Comments (0)

  1. Log in to comment