Source

django-coverage / setup.py

Diff from to
                 'django_coverage.utils.module_tools',
                 'django_coverage.utils.coverage_report',
                 'django_coverage.utils.coverage_report.templates'],
+      package_data={'djang_coverage': ['django_coverage/utils/coverage_report/badges/*.png']},
 
       requires = ['django (>=1.2)', 'coverage (>= 2.85)'],