Doesn't seem to work with latest version of geopy (0.97)

Issue #22 resolved
Anonymous created an issue

I get the following error when using latest version of geopy:

ImportError: cannot import name GeocoderResultError

That class seems to have disappeared at some point.

Comments (3)

  1. Log in to comment