Source

django-fab-deploy / requirements.txt

1
2
3
django-fab-deploy == 0.7.1
jinja2
fabric >= 1.0.0