Source

django-vkontakte-iframe / requirements.txt

Full commit
vkontakte >= 1.3
django-annoying