Source

django-vkontakte-iframe / requirements.txt

vkontakte >= 1.3
django-annoying