Source

nodejs-plugins3-server / package.json

{
    "name":"Issue-Example",
    "version":"0.0.1",
    "private":true,
    "scripts":{
        "start":"node app"
    },
    "dependencies":{
        "atlassian-oauth-validator":"0.0.2",
        "consolidate":"git://github.com/simov/consolidate.js.git",
        "underscore":"1.4.2",
        "express":"3.0.3",
        "hogan.js":"2.0.0",
        "css":"*"
    }
}