Source

lazymap / build.gradle

Author Commit Message Labels Comments Date
Meikel Brandmeyer
Clojure 1.2.1 is sufficient
Branches
new
Meikel Brandmeyer
Use kotka as group since lazymap is hijacked on clojars *grmpf*
Branches
new
Meikel Brandmeyer
Move to gradle for build system
Branches
new