Source

appspace / reqs / requirements.txt

zope.interface>=3.8.0
knife>=0.5.3