Source

appspace / requirements.txt

zope.interface>=3.8.0
twoq>=0.4.12