Source

ryshcate / requirements.txt

1
2
3
4
5
6
7
Flask>=0.3.1
Flask-Babel>=0.5
Flask-CouchDB>=0.1.1
Flask-XML-RPC>=0.1.1
Pygments>=1.0
speaklater
WTForms>=0.6