Issue #20 resolved

PYPI file is wrong

Unai Zalakain
created an issue

The yammy-0.5.2dev.linux-x86_64.tar.gz (the default one that pip will try to download and install) file at the PYPI is wrongly built. It contains yammy but in the 'home/vlad/.virtualenvs/yammy/lib/python2.7/site-packages/yammy' directory.

Comments (3)

  1. Log in to comment