Source

gd-libgd / CMakeLists.txt

Diff from to

File CMakeLists.txt

 # $Id$
+CMAKE_MINIMUM_REQUIRED(VERSION 2.6 FATAL_ERROR)
 
 SET(PACKAGE GD)
 SET(PACKAGE_NAME GD)
 
-CMAKE_MINIMUM_REQUIRED(VERSION 2.6 FATAL_ERROR)
 CMAKE_POLICY(SET CMP0017 OLD)
 PROJECT(GD)