Source

vpackager / src / vpackager / data / slack-required

Diff from to

File src/vpackager/data/slack-required

 requiredbuilder >= 0.16.2
 autoconf >= 2.65
 make >= 3.82
-perl >= 5.12.3
+perl >= 5.12.3
+psutil >= 0.2.0