Couldn't enable "require ssl for vcs operations"

Issue #560 resolved
Anonymous created an issue

Couldn't enable "require ssl for vcs operations" on fresh install and after upgrade. RC log shows no errors.

This bug seems to be introduced in 1.4, there was no problems with this opt in prev 1.3.6.

Comments (1)

  1. Log in to comment