easy_install rhodecode depends on vcs 0.1.1 which is unreleased

Issue #88 resolved
Ton Plomp
created an issue

When I try to install rhodecode using 'easy_install rhodecode' it will install rhodecode as version RhodeCode-1.1.0rc4. This has a dependency on VCS version 0.1.10. However it can only find version 0.1.8.

Is there someway to install VCS 0.1.10?

Comments (2)

  1. Log in to comment