ImportError: found ['libSDL2-2.0.so.0'], but it's not usable for the libary SDL2

Issue #23 resolved
aidan created an issue

ImportError: found ['libSDL2-2.0.so.0'], but it's not usable for the libary SDL2

I have installed sdl library, but it raise tha error.