Python 3 compatibility

Issue #6 new
Anonymous created an issue

It would be great if this library were forwards-compatible. Might be as simple as adding a few from __future__ imports around.

Comments (0)

  1. Log in to comment