Commits

Matt Chaput committed a640e67

Comments (0)

Files changed (1)

 
 == Installing Whoosh ==
 
+Whoosh is compatible with **Python 2.5 - 2.7**. It is not yet compatible with Python 3.x although that is planned for the future.
+
 If you have ``setuptools`` or ``pip`` installed, you can use ``easy_install``
 or ``pip`` to download and install Whoosh automatically: