Issue #19 resolved

Api version auto detect does not work

RoboHamburger
created an issue

apiver always gets set to 1.0.

Comments (1)

  1. Log in to comment