Issue #10 new

can't accept future keywords

hasufell
created an issue

e.g. I am maintaining polarssl and know there will be a new ~arch version soon, so I do:

# flaggie net-libs/polarssl +~amd64
At argv[2]='+~amd64': ~amd64 seems to be an incorrect keyword for net-libs/polarssl

fails, because there is no ~arch version yet... which shouldn't really matter

Comments (0)

  1. Log in to comment