gett-cli /

Diff from to


 You then need to install gett-cli (this will provide the `gett` command):
-- on Windows, use this [MSI Installer](
+- on Windows, use the provided MSI Installer:
+    - for Python 3.1, use [this one](
+    - for Python 3.2, use [this one](
 - on other systems, you can simply use `pip` if you have it:
   `$ pip install gett-cli`
   alternatively, you can download the [source tarball](