make 3.81 incompatibility

Issue #1 new
minux
repo owner created an issue

make-3.81 doesn't support nested define inside skipped if-block.

Comments (0)

  1. Log in to comment