Pull requests

#5 Merged
Repository
alnilan
Branch
default
Repository
mlavin
Branch
default

solves issue #53: 1.4.3 Compatibility - sets JQuery min required version = 1.4.4

Author
  1. Rick Testore
Reviewers
Description

sets JQuery requirement >= 1.4.4

  • Learn about pull requests

Comments (1)