Validate API version

Issue #4 resolved
Stefan Scherfke
created an issue

Simulators already need to send the API version that they implement. This is, however, not yet checked.

Comments (1)

  1. Log in to comment