Source

coverage.py / distribute_setup.py

Author Commit Message Labels Comments Date
Ned Batchelder
Actually, 0.6.27 works with py3.3 and with tox, so let's go with that.
Brett Cannon
Update the default version for distribute.
Ned Batchelder
Update to the latest distribute_setup.py, now it works on Python 3.3
Ned Batchelder
Latest distribute_setup.py
Ned Batchelder
Use Distribute for 3.x, stick with setuptools for 2.x