Clarify the need for the C extension

Issue #479 resolved
Ned Batchelder
repo owner created an issue

More and more features only work with the C extension.

1) The docs should be explicit about this need.

2) It should be much easier to see if the C extension is available. Perhaps include the info in the output of coverage --version

Comments (4)

  1. Log in to comment