Source

argh / _version.py

The branch '6-default-command' does not exist.
version = '0.15.1'