Source

doqu / requirements / ext_forms.txt

WTForms==0.6.3